echo su linea fissa, non su voip

Fritz!Box Fon

Moderatore: phpBB Moderatori

Messaggioda darkway » mar gen 18, 2011 6:45 pm

buonasera, è la prima volta che scrivo..
da pochi giorni ho installato a casa un fritz 5113, il collegamento e la qualità delle chiamate voip sono ottime, ho impostato il numero di rete fissa come l unico numero ricevente tuttavia quando ricevo una chiamata sento un fastidioso echo (sento la mia stessa voce..) i telefono attaccati direttamente alla linea non ne soffrono... come posso risolvere? (premetto che le chiamate uscenti tramite voip NON risentono dell echo
Ultima modifica di darkway il mar gen 25, 2011 12:51 pm, modificato 1 volta in totale.
darkway
Newbie
Newbie
 
Messaggi: 2
Iscritto il: mar gen 18, 2011 6:39 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda mipaneb » mar gen 18, 2011 7:13 pm

Ciao e benvenuto sul forum

Senti l'echo anche se stacchi tutti gli altri telefoni presenti sulla linea fissa?





Stay tuned
Michele






_______________________
Fritz!Box 7170v1 58.04.82 - TeleTu7M - 7072/480 - s/n 13/19 - LA 25/21
Fonera - Speedport W701V - Fritz!Fon 7150 - SPA2102 - Zyxel 660HW61
Avatar utente
mipaneb
phpBB Moderator
phpBB Moderator
 
Messaggi: 4174
Iscritto il: mar ott 16, 2007 2:10 pm
Località: Monte Nieddu - Sardegna
Ha ringraziato: 22 volte
Hai ringraziamenti: 75 volte

Messaggioda darkway » mar gen 18, 2011 7:28 pm

si al momento c' è solo il fritz e il modem adsl (poichè il fritz è collegato via lan)
darkway
Newbie
Newbie
 
Messaggi: 2
Iscritto il: mar gen 18, 2011 6:39 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta


  • Argomento simile
    Risposte
    Visite
    Autore

Torna a FBF

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite