nuovi esperimenti con il nuovo 7050

Fritz!Box Fon 7XXX - 7050 ed altri

Moderatore: phpBB Moderatori

Messaggioda rivap » sab set 17, 2005 7:43 pm

Ciao a tutti, sto facendo degli esperimenti assurdi con il fritz 7050 che ho preso in sostituzione del vecchio fritz box fon per le tre porte che il 7050 mi garantisce.

Questo router non si connette alla mia adsl in nessun modo.

Ho provato a fare una pazzia: ho provato a caricargli il firmware "gli italiani edition", che funziona benissimo sul mio fritz box fon, e lì la portante si sincronizza (poi il router si resetta credo per varie ed ovvie incompatibilità".

Con il firmware del 7050 invece non si connette neppure (idem con il firmware del wlan e con il firmware del 5050).

Non mi interessa la parte wireless del 7050...qualcuno di voi mi può aiutare?

Grazie
rivap
Advanced
Advanced
 
Messaggi: 119
Iscritto il: sab apr 16, 2005 12:16 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda max » sab set 17, 2005 9:27 pm

Avevi caricato la modifica dell'Annex?
max
Advanced
Advanced
 
Messaggi: 203
Iscritto il: ven apr 01, 2005 10:22 am
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda rivap » mer set 21, 2005 2:24 am

Ovviamente si
rivap
Advanced
Advanced
 
Messaggi: 119
Iscritto il: sab apr 16, 2005 12:16 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda lele81 » gio set 22, 2005 6:59 pm

Hai provato con il firmware 14.03.71-1690? Con alcune versioni dei firmware, soprattutto se la tua linea non è delle migliori, ci mette un bel po' ad allinearsi alla portante.

PS: Da novembre il FBF 7050 verrà commercializzato anche in Italia e quindi finalmente ci sarà anche un firmware in inglese.
Avatar utente
lele81
Beginner
Beginner
 
Messaggi: 69
Iscritto il: sab lug 02, 2005 12:04 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda rivap » dom ott 02, 2005 8:16 pm

No, non avevo provato con quel firmware, dove si trova? Sul sito web avm non si trova...
rivap
Advanced
Advanced
 
Messaggi: 119
Iscritto il: sab apr 16, 2005 12:16 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda lele81 » dom ott 02, 2005 9:26 pm

Era un firmware beta che mi ha mandato un tedesco. Adesso è uscito il 14.03.85 che trovi sul sito dell'avm.
Avatar utente
lele81
Beginner
Beginner
 
Messaggi: 69
Iscritto il: sab lug 02, 2005 12:04 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda lele81 » dom ott 02, 2005 9:28 pm

Ancora una cosa, ti rimane solo il led power lampeggiante o lampeggia velocemente anche il led ADSL?
Avatar utente
lele81
Beginner
Beginner
 
Messaggi: 69
Iscritto il: sab lug 02, 2005 12:04 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda rivap » sab ott 15, 2005 1:48 am

Risolto con fine inviato da avm.

--
rivap
rivap
Advanced
Advanced
 
Messaggi: 119
Iscritto il: sab apr 16, 2005 12:16 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta


Torna a FBF 7XXX

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

cron