Alcune domande

Moderatore: phpBB Moderatori

Messaggioda Ing. Lele » ven giu 10, 2005 5:01 pm

"Fabio" ha scritto:Scrivo in merito ai problemi segnalati e per i quali non ho ancora ricevuto risposte:
- Impossibilità di chiamare numeri verdi inizianti con 803...
- Difficoltà ad inviare comandi DTMF
- Impossibilità di connettersi a VPN esterne.
Grazie per le risposte che potrà fornircmi.
Distinti saluti.
Fabio
y
Ing. Lele
www.inglele.tk
Immagine
Avatar utente
Ing. Lele
Beginner
Beginner
 
Messaggi: 54
Iscritto il: dom mag 22, 2005 2:49 pm
Località: Mestre (VE)
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda parla.it » lun giu 13, 2005 7:17 am

"Fabio" ha scritto:- Impossibilità di chiamare numeri verdi inizianti con 803...

Ciò può accadere se ha una linea ADSL-dati, senza servizi di fonia; la chiamata viene instradata verso l'operatore PSTN e il numero 803 raggiungibile. Abbiamo appena fatto una prova, l'803 ci risulta infatti raggiungibile.

"Fabio" ha scritto:- Difficoltà ad inviare comandi DTMF

La nostra prova a dato esito positivo.

"Fabio" ha scritto:- Impossibilità di connettersi a VPN esterne.

Per il problema della connessione VPN, bisogna capire che software sta utilizzando, in quanto potrebbe essere un problema di stringa di connessione al server Vpn, il problema non è di certo dovuto al Nat o ad altro; Quindi per concludere bisogna conoscere il software utilizzato per la Vpn e capire dove si trova il problema.
Il fatto che funziona con un modem Usb (VPN) si spiega perchè le connessione viena gestita direttamente dal Pc e non dal Modem.

Il discorso di redirigere tutto l'ip pubblico del V-Box su un server non è possibile, perché è attivo il Voip, si possono però redirigere tutte le porte che servono su un server tramite l'interfaccia Web.


Cordiali Saluti
irko Audani
Servizio Clienti
Parla.it
www.parla.it
parla.it
PrimoLivello
PrimoLivello
 
Messaggi: 5
Iscritto il: lun mag 30, 2005 4:13 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda Mirken » lun giu 13, 2005 9:11 am

posso confermare che i DTMF funzionano egregiamente.

per quanto riguarda il NAT, non capisco come mai collegando il v-box tramite ethernet spesso ho problemi con alcune porte (esempio quelle dei p2p, vedi emule che da id basso), erano 10 giorni che mi funzionava bene, poi da sabato di nuovo id basso, mentre se collego tramite usb tutto funziona bene.
Non so se dipende da me (eppure non ho effettuato modifiche) o dal NAT.
Mirken
Beginner
Beginner
 
Messaggi: 26
Iscritto il: ven mag 20, 2005 1:24 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda Ing. Lele » lun giu 13, 2005 9:18 am

Hai aperto le porte dei "LAN Servers"?
Ho notato che se accendi prima il PC del v-box, eMule non rileva le porte aperte. Questo però con Fedora Core 3, non so con Windows.

Ciao.
Ultima modifica di mipaneb il gio ott 20, 2011 1:57 pm, modificato 1 volta in totale.
Motivazione: rimozione quote integrale
Avatar utente
Ing. Lele
Beginner
Beginner
 
Messaggi: 54
Iscritto il: dom mag 22, 2005 2:49 pm
Località: Mestre (VE)
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta


Torna a Parla.it

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron