Pagina 1 di 1

MessaggioInviato: dom mar 11, 2018 10:55 pm
da bastian
Buongiorno, spero possiate aiutarmi e perdonarmi della mia ignoranza. Ho un fritzbox 7490 cui ho collegato un telefono/segreteria telefonica e un fax alle prese analogiche del fritz e che funzionano via voip benissimo. Poichè mi serviva un'altra linea analogica per un altro telefono/segreteria telefonica (fritxbox ha due uscite analogiche, una isdn e due lan), ho acquistato un ata cisco spa112. Ho così collegato il cisco spa112 ad una uscita LAN del fritzbox e dall'altra parte ho collegato il telefono/segreteria analogico, che risponde al numero voip che ho configurato su cisco. Tutto funziona bene, il telefono squilla, risponde e chiama, ma passato qualche ora non funziona più. Non so che fare. Avete qualche idea?
grazie di cuore
giovanni

MessaggioInviato: lun mar 12, 2018 11:30 am
da mipaneb
.
.
.

Ciao Giovanni e benvenuto sul forum

Il tuo 7490 ha 4 porte ethernet, non due; comunque, il problema potrebbe essere l'interazione con un secondo ATA in cascata, che avrà qualche impostazione tipo "keep alive" da rendere compatibile col Fritz; se non vuoi accantonare l'attuale dotazione, bisogna esplorare le impostazioni di entrambi i dispositivi (Fritz e Cisco)

Alternativamente, secondo me potresti risolvere se ti dotassi di un telefono analogico cordless da affiliare al DECT del 7490, attivando una o più d'una delle segreterie interne AVM disponibili, e facendole gestire tutte dal Fritz stesso; oppure, se si vuole rimanere nel puro mondo analogico (pur utilizzando account Voip) dovresti dotarti di un terzo terminale analogico DECT dotato di autonoma segreteria telefonica




Stay tuned
Michele


_______________________
Fritz!Box 7170v1 58.04.84 - Alice7M - ITU 992.1 - 8125/478 - s/n 18/20 - LA 25/23
Fonera - Speedport W701V - Fritz!Fon 7150 - SPA2102 - Zyxel 660HW61