7170 + Fastweb - problema chiamate in ingresso

Fritz!Box Fon 7XXX - 7050 ed altri

Moderatore: phpBB Moderatori

Messaggioda PoW3r77 » dom mar 24, 2013 9:04 pm

Ciao a tutti,
sono un vecchio frequentatore di questo forum ed ho avuto diversi modelli di fritz box.
Ad oggi ho un problema con il mio 7170 installato a casa di mia mamma e collegato ad hag fastweb.
In pratica una volta registrato il numero risulta raggiungibile solo per pochi secondi poi rimane muto.
Firmware ultimo disponibile
Provider euteliavoip
Configurato il keep alice a 30 sec
Configurato server e proxy
Configurato stun server.
Ma ahimè nulla, dopo pochi secondi le numerazioni risultano non raggiungibili.
Cosa sbaglio?
Grazie e buona giornata a tutti!
PoW3r77
Beginner
Beginner
 
Messaggi: 64
Iscritto il: dom giu 04, 2006 1:38 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda skizzo3000 » lun mar 25, 2013 3:45 pm

come hai conf il fritz nella parte internet?

sk3
Avatar utente
skizzo3000
phpBB Moderator
phpBB Moderator
 
Messaggi: 4532
Iscritto il: sab lug 08, 2006 9:29 pm
Località: Padova
Ha ringraziato: 2 volte
Hai ringraziamenti: 64 volte

Messaggioda mipaneb » lun mar 25, 2013 10:13 pm

.
.
.

Se posso permettermi qualche domanda anch'io (valida anche come invito ad alcune verifiche), mi piacerebbe sapere:

1) il provider Voip risulta regolarmente registrato? (pallino verde nella pagina principale)

2) il numero Eutelia è sicuramente funzionante in ricezione? (suggerisco una verifica con un softphone)

3) i problemi sono solo in entrata, e le chiamate in uscita funzionano?

4) cosa dice il log del Fritz quando le telefonate non vanno a buon fine?


Grazie per le eventuali risposte (e non garantisco che possano aiutare ad aiutarti!) :P :D






Stay tuned
Michele






_______________________
Fritz!Box 7170v1 58.04.84 - TeleTu7M - 7616/480 - s/n 14/14 - LA 26/21
Fonera - Speedport W701V - Fritz!Fon 7150 - SPA2102 - Zyxel 660HW61
Avatar utente
mipaneb
phpBB Moderator
phpBB Moderator
 
Messaggi: 4176
Iscritto il: mar ott 16, 2007 2:10 pm
Località: Monte Nieddu - Sardegna
Ha ringraziato: 22 volte
Hai ringraziamenti: 76 volte

Messaggioda PoW3r77 » mar mar 26, 2013 9:24 am

Parte internet del fritz è configurata come router, connessione internet tramite LAN A, utilizzato come Router, per cui utilizzo internamente la configurazione 192.168.178.x
Tutto da DHCP sia IP che DNS
I numeri risultano registrati correttamente.
In uscita sembrano funzionare regolarmente.
Il log del fritz non registra nulla quando le chiamate in entrata non arrivano e non parte nessun messaggio eutelia, semplicemente muto per un po' poi cade la linea.

Grazie mille!
PoW3r77
Beginner
Beginner
 
Messaggi: 64
Iscritto il: dom giu 04, 2006 1:38 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda giosab » mer mag 15, 2013 4:44 pm

Scusa, forse è banale quello che sto per dirti, ma hai configurato fon 1-2-3, a cui hai attaccato il telefono? E' lì che si configura il numero a cui deve reagire il fritz.
Ciao spero di essere stato chiaro, sono un po' di fretta per cui ho dato solo un input se hai bisogno scrivi che poi ti rispondo o in serata o domani ciao
giosab
Beginner
Beginner
 
Messaggi: 26
Iscritto il: lun gen 08, 2007 8:05 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta


  • Argomento simile
    Risposte
    Visite
    Autore

Torna a FBF 7XXX

Chi c’è in linea

Visitano il forum: Nessuno e 21 ospiti