Pagina 1 di 1

MessaggioInviato: mer gen 04, 2012 6:21 pm
da july
Salve a tutti e auguri di buon inizio nuovo anno
ho comprato un fritz box fon da un tedesco
ho seguito questa guida viewtopic.php?f=34&t=11867 perchè volevo farlo diventare annex a
risultato lampeggiano tutti i 5 led e non riesco più entrare neanche tramite ftp
qualcuno puoi aiutarmi ?
grazie anticipate

MessaggioInviato: ven gen 06, 2012 2:13 am
da mipaneb
.
.
.

Il lampeggio che riporti indica qualche errore di impostazione sulle variabili; l'unico metodo per correggere qualcosa e recuperare l'accesso web è attraverso ftp, quindi è necessario accedervi correttamente (vedi wiki):
http://wiki.vocesuip.com/index.php?titl ... are_in_FTP
http://wiki.vocesuip.com/index.php?titl ... tp:_GETENV
http://wiki.vocesuip.com/index.php?titl ... age_di_AVM

Il link alla discussione che hai postato è una buona traccia, ma bisogna adattarla alla tua attuale situazione; col Fritz ogni situazione è una storia a sè, specie dopo acquisti di apparecchi usati e smanettamenti vari ed eventuali

Se riesci nell'accesso ftp (utilizzato anche dal recovery), riporta qui le attuali variabili ed il codice 2000-xxxx scritto nell'etichetta sottostante il router, e con calma si potrà ragionare sul da farsi




Stay tuned
Michele






_______________________
Fritz!Box 7170v1 58.04.84 - TeleTu7M - 7616/480 - s/n 13/19 - LA 27/21
Fonera - Speedport W701V - Fritz!Fon 7150 - SPA2102 - Zyxel 660HW61

MessaggioInviato: ven gen 06, 2012 10:40 am
da july
Grazie mille per la tua risposta esaustiva, tenterò con i suggerimenti da te postati intanto il numero che chiedevi è 2000 1668

risolto il problema era che facevo tutto il lavoro sotto win7 x64 ho provato la recovery con xp ed ha funzionato
grazie ancora e alla prossima
ciao