Problema attenuazione

Forum per parlare dei problemi collegati alle DSL e relativi providers

Moderatore: phpBB Moderatori

Messaggioda toyotakoala » gio ott 02, 2014 6:57 pm

Ho da poco cambiato operatore (per l'ennesima volta). Sono passato con fastweb e devo dire, con mia grande amarezza, che e' una tra le peggiori adsl che abbia mai provato. La portante e' 6M, l'snr e' intorno ai 10db ma il dato che mi sconforta maggiormente e' l'attenuazione a 37db! Tenete conto che disto dalla centrale telecom 1,5Km e coi gestori precedenti ho sempre avuto delle portanti intorno agli 8M, con chi forniva adsl, e addirittura oltre i 14M con chi forniva adsl2.
Quale puo' essere la causa di un peggioramento cosi evidente dell'attenuazione? Oggi ho chiesto al tecnico fastweb il quale mi ha confermato che son collegato alla centrale con la quale son sempre stato con gli isp precedenti.
Non vorrei che quei fresconi di fastweb, onde evitare un intasamento delle loro linee, preferiscano offrire delle 6M al posto delle 20M, aumentando con qualche loro magheggio l'attenuazione in maniera fittizia. Lo so che son complottista ma questa cosa mi puzza assai
toyotakoala
Beginner
Beginner
 
Messaggi: 29
Iscritto il: sab nov 12, 2011 12:52 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda VoIP » dom ott 05, 2014 10:26 am

Hai provato a chiedere di collegarti ad un altro dslam?
Avatar utente
VoIP
Guru
Guru
 
Messaggi: 3542
Iscritto il: gio mar 31, 2005 10:05 pm
Ha ringraziato: 1 volta
Hai ringraziamenti: 4 volte

Messaggioda toyotakoala » lun ott 06, 2014 4:00 pm

Gli ho detto di collegarmi a un altro slot del dslam
toyotakoala
Beginner
Beginner
 
Messaggi: 29
Iscritto il: sab nov 12, 2011 12:52 pm
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta


  • Argomento simile
    Risposte
    Visite
    Autore

Torna a DSL

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti