7270 - Problema chiamata in entrata

Tutte le informazioni che riguardano la parte telefonica degli apparati della AVM

Moderatore: phpBB Moderatori

Messaggioda blu70 » lun gen 20, 2014 6:59 pm

Un saluto a voi tutti.

Da pochi giorni riscontro diversi problemi sul mio 7270 v.3 riguardo la sola sezione telefonia dopo un uso di circa 4 anni senza alcun tipo di problemi.
Il mio sistema e' cosi' configurato:
Solo linea adsl (NGI), 2 numeri voip clouditaliaorchestra (ex Eutelia) verso due telefoni distinti (analogico + cordless).
Entrambi i telefoni accettano TUTTE le chiamate in entrata relative ai due numeri voip (squillano entrambi per le telefonate in entrata).
Il problema e' che da qualche giorno le chiamate in entrata non vengono effettuate (nessun segnale), mentre nessun problema verso quelle in uscita e navigazione internet, situazione resa ancora piu' problematica dal fatto che riavviando il router le chiamate in entrata funzionano solo per 10 minuti circa poi tornano in Mute (nessun segnale).
Ho provveduto a riconfigurare il router, cambiato cavi (pensando a falso contatto), sostituito telefoni ma il problema rimane tuttora.
Chiedo se qualcuno ha mai riscontrato simili problemi e soprattutto come poter risolvere o se si ha idea di quale puo' essere il problema.
Grazie anticipatamente.
blu70
PrimoLivello
PrimoLivello
 
Messaggi: 3
Iscritto il: gio ott 05, 2006 9:36 am
Ha ringraziato: 0 volta
Hai ringraziamenti: 0 volta

Messaggioda skizzo3000 » lun gen 20, 2014 7:46 pm

Chiama ngi e fatti togliere dal nat.
Vedrai che tutto andrà' a posto.
viewtopic.php?f=29&t=14983
http://gaming.ngi.it/showthread.php?t=562888

Sk3
Avatar utente
skizzo3000
phpBB Moderator
phpBB Moderator
 
Messaggi: 4532
Iscritto il: sab lug 08, 2006 9:29 pm
Località: Padova
Ha ringraziato: 2 volte
Hai ringraziamenti: 64 volte


Torna a Telefono

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite