Pagina 1 di 1

MessaggioInviato: sab dic 07, 2013 6:06 pm
da France5656
Buonasera a tutti...è il mio primo post!!!
Intanto vi ringrazio per i numerosi spunti che ho preso da voi..
Negli ultimi tempi usando il mio fritz7270 mi sono accorto di avere un problema molto importante
Ho provato a spulciare sul forum e sul net ma non riesco a trovare una soluzione.

Vi illustro la configurazione dell'impianto
Fritzbox 7270 aggiornato all'ultimo firmware
1 linea analogica telecom che uso prevalentemente
1 linea voip che uso solo per chiamare quando l'analogica è occupata in un'altra conversazione

2 interni fissi analogici collegati alle porte del fritz
4 cordless dect

Il mio problema è questo:
Mi chiamano sulla linea analogica e rispondo con un dei 6 telefoni (ho impostato che tutti reagiscono a le chiamate entranti sulla linea fissa, nessuno reagisce alle chiamate entranti sulla linea Voip)
Nel frattempo se un altro interlocutore mi chiama sulla linea analogica, questo non sente il segnale di occupato ma bensì libero.
Io invece inizio a sentire un piccolo squillo in sottofondo durante la conversazione già iniziata.

Ho già provato a fare vari settaggi su tutti i telefoni modificando l'impostazione Busy on Call e avviso di chiamata ma purtroppo la situazione rimane sempre la stessa

MessaggioInviato: sab dic 07, 2013 8:16 pm
da skizzo3000
hai il servizio di chiamata in attesa di telecom. Il fritz non c'entra nulla.

Sk3

MessaggioInviato: dom dic 08, 2013 9:20 am
da France5656
Grazie mille!!!
Risolto tutto...
Ho disattivato il servizio con #43# e tutto funziona.
Lunedì lo disdico definitivamente
La Telecom mi aveva attivato il servizio chiamate in attesa e altre opzioni contestualmente alla sottoscrizione di una nuova "offerta".
Le piace proprio fare questi scherzetti...
Ciao